<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <title>Pitti bimbo 2019, le novità - ilReporter.it</title>
    <meta name="description" content="
	Il salone internazionale della moda bambino apre le porte alla citt&agrave;: decine di appuntamenti per i pi&ugrave; piccoli nei musei di Firenze con laboratori gratuiti
" />    <script type="text/javascript">root = "http://www.ilreporter.it/";</script>

<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Lobster+Two' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Ovo' rel='stylesheet' type='text/css'>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
<script src="http://www.ilreporter.it/app/public/js/fancybox/jquery.fancybox.pack.js"></script>
<script src="http://www.ilreporter.it/app/public/js/jquery.validationEngine.js"></script>
<script src="http://www.ilreporter.it/app/public/js/languages/jquery.validationEngine-it.js"></script>
<script src="http://www.ilreporter.it/app/public/js/jquery.form.js"></script>
<script src="http://www.ilreporter.it/app/public/js/languages/jquery.ui.datepicker-it.js"></script>
<script src="http://www.ilreporter.it/app/public/js/jquery.jcarousel.min.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.ilreporter.it/app/public/js/fancybox/jquery.fancybox.css" />
<link rel="stylesheet" type="text/css" href="http://www.ilreporter.it/app/public/css/jquery-ui-1.10.4.custom.min.css" />
<link rel="stylesheet" type="text/css" href="http://www.ilreporter.it/app/public/css/style.css" />
<link rel="stylesheet" type="text/css" href="http://www.ilreporter.it/app/public/css/validationEngine.jquery.css" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8757375954374424",
    enable_page_level_ads: true
  });
</script>




            <meta property="og:title" content="Le novità di Pitti bimbo 2019: attività gratuite per i piccoli"/>
                <meta property="og:image" content="http://www.ilreporter.it/app/public/files/articoli/Img%20ARTICOLO%20eventi/Pitti_Bimbo_foto_AKAstudio%20-%20collective.jpg"/>
        <meta property="og:description" content="
	Il salone internazionale della moda bambino apre le porte alla citt&agrave;: decine di appuntamenti per i pi&ugrave; piccoli nei musei di Firenze con laboratori gratuiti
" />    <!--<meta property="fb:admins" content="1513009355" />
    <meta property="fb:admins" content="1489641929" />
    <meta property="fb:admins" content="627313621" />-->
    <meta property="fb:app_id" content="520770648023128" />
    <link rel="shortcut icon" href="http://www.ilreporter.it/app/public/img/favicon.ico" />
    <link type="image/x-icon" href="http://www.ilreporter.it/app/public/img/favicon.ico" rel="SHORTCUT ICON">
    
        <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');


            ga('create', 'UA-51585759-1', 'ilreporter.it');
            ga('send', 'pageview');
            ga('set', 'anonymizeIp', true);


            (function() {
                var cx = '010843547447485465641:l4lgf5a3gqe'; // Insert your own Custom Search engine ID here
                var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
                gcse.src = (document.location.protocol == 'https' ? 'https:' : 'http:') +
                        '//www.google.com/cse/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
            })();
            $(function() {
                $("#generic_dialog").dialog({
                    autoOpen: false,
                    title: "ilReporter.it",
                    show: {
                        effect: "scale",
                        duration: 600
                    },
                    hide: {
                        effect: "scale",
                        duration: 600
                    },
                    modal: true,
                    buttons: {
                        Ok: function() {
                            $( this ).dialog( "close" );
                        }
                    }
                });
            });
        </script>
    
    </head>

<body>
<div id="loaderBig">
</div>

<div id="generic_dialog">
</div>

<div id="fb-root"></div>

<div id="topbar" class="bgrosso">
    <div class="centrato" style="position:relative;">
        <ul class="sx">
                        <li >
                                    <a href="http://www.ilreporter.it/pagina/chi-siamo">
                        Chi siamo
                    </a>
                            </li>
                                <li class="evidenzia">
                                    <a href="http://www.ilreporter.it/pagina/pubblicita">
                        Pubblicità
                    </a>
                            </li>
                                <li >
                                    <a href="http://www.ilreporter.it/speciale/8-il-reporter-dei-piccoli">
                        Il Reporter dei piccoli
                    </a>
                            </li>
                                <li class="evidenzia">
                                    <a href="http://www.ilreporter.it/pagina/punti-distribuzione">
                        Trova la tua copia gratuita
                    </a>
                            </li>
            </ul>

        <div id="topBar_cerca" style="position:absolute; width:250px; right: 200px; top: 6px;">
    <gcse:searchbox-only enableOrderBy="true" sort_by="date" enableAutoComplete="true" resultsUrl="http://www.ilreporter.it/cerca/index/" queryParameterName="q"></gcse:searchbox-only>
</div>
<ul class="dx">
    <li>
        <a href="https://instagram.com/il_reporter_firenze" target="_blank">
            <img src="http://www.ilreporter.it/app/public/img/instagram.png" />
        </a>
    </li>
    <li>
        <a href="https://www.facebook.com/ilreporterfirenze" target="_blank">
            <img src="http://www.ilreporter.it/app/public/img/f_bianca.png" />
        </a>
    </li>
    <li>
        <a href="https://twitter.com/ReporterFirenze" target="_blank">
            <img src="http://www.ilreporter.it/app/public/img/tw_bianco.png" />
        </a>
    </li>
    <li>
        <a href="http://www.youtube.com/user/IlReporterFirenze" target="_blank">
            <img src="http://www.ilreporter.it/app/public/img/yt_nero.png" />
        </a>
    </li>
</ul>
<div class="dx"></div>
    </div>
</div>

<div class="centrato">
    <div id="header">
        <div class="sx banner">
            
        </div>
        <a href="http://www.ilreporter.it/" class="logo">
            <img src="http://www.ilreporter.it/app/public/img/logo_def.png" />
        </a>
        <div class="dx banner">
            
        </div>
    </div>
    <a href="http://www.ilreporter.it/" class="sx">
        <img src="http://www.ilreporter.it/app/public/img/home.png" />
    </a>
    <div id="menu" class="sx">
                                            
<ul class="sx">
                        <li>
                <a href="http://www.ilreporter.it/categoria/news" class="attiva" style="border-left:0">
                    news
                </a>
            </li>
                                <li>
                <a href="http://www.ilreporter.it/categoria/cosa-fare"  style="border-left:1px solid #333;">
                    cosa fare
                </a>
            </li>
                                <li>
                <a href="http://www.ilreporter.it/categoria/sport"  >
                    sport
                </a>
            </li>
                        </ul>
<ul class="dx">
                                                            <li class="multimedia_li">
                <a href="http://www.ilreporter.it/galleria/visualizza/3147/0" >
                    multimedia <img src="http://www.ilreporter.it/app/public/img/multimedia.png" style="margin-left: 5px;"/>
                </a>
            </li>
            </ul>
    </div>
    <div id="data_header" class="bgrosso dx">
        lunedì 14 gennaio 2019
    </div>
    <div class="clear"></div>
            <ul class="menu_sottoCategorie">
            <li>
            <a href="http://www.ilreporter.it/sottoCategoria/cronaca-e-politica" >
                Cronaca e politica
            </a>
        </li>
            <li>
            <a href="http://www.ilreporter.it/sottoCategoria/lavoro-e-economia" >
                Lavoro & economia
            </a>
        </li>
            <li>
            <a href="http://www.ilreporter.it/sottoCategoria/tendenze" style="border-right: 0;">
                Tendenze
            </a>
        </li>
    </ul>
    

    <div id="banner_top">
        
    </div>


    <div class="sx width_690">
    <div class="hashtag">
                    <a href="http://www.ilreporter.it/tag/307">
                <img src="http://www.ilreporter.it/app/public/img/cancelletto.png" />
                Moda
            </a>
                            <a href="http://www.ilreporter.it/tag/275">
                <img src="http://www.ilreporter.it/app/public/img/cancelletto.png" />
                Bambini
            </a>
                        <div class="dx">
            <div class="fb-like" data-href="122407-le-novit-di-pitti-bimbo-2019-attivit-gratuite-per-i-piccoli" data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
<a class="twitter-share-button" data-lang="it">Tweet</a>

        </div>
        <div class="clear"></div>
    </div>

    
    <h1>Le novità di Pitti bimbo 2019: attività gratuite per i piccoli</h1>

    <div class="occhiello">
        Il salone internazionale della moda bambino apre le porte alla città: decine di appuntamenti per i più piccoli nei musei di Firenze con laboratori gratuiti
    </div>

            <div class="autore">
            <div class="sx">
                                    <img src="http://www.ilreporter.it/app/public/img/firma.png" /> Lorenza Godani
                            </div>
            <div class="clear"></div>
        </div>
    
    <div id="articolo_testo">
                    <div style="position:relative; width:340px; float:left; margin-right:10px;">
                <img src="http://www.ilreporter.it/app/public/files/articoli/Img%20ARTICOLO%20eventi/Pitti_Bimbo_foto_AKAstudio%20-%20collective.jpg" alt="Novità Pitti Bimbo 2019" title="Novità Pitti Bimbo 2019" style="width:100%;  "/>
                                    <div class="articolo_didascalia">
                        <p>
	Foto: Akastudio collective</p>

                    </div>
                            </div>
            
        
        <p>
	Dal 17 al 19 gennaio 2019 torna a Firenze <strong>Pitti Bimbo</strong>. L&rsquo;evento, giunto all&#39;88 edizione, ha bisogno di poche presentazioni: il <strong>salone internazionale di riferimento per la moda bambino </strong>&egrave; un universo in continua evoluzione, un osservatorio che fotografa i cambiamenti della societ&agrave;, una piattaforma di lancio di progetti legati al mondo della ricerca e del lifestyle.</p>
<p>
	L&rsquo;appuntamento fino a questo momento &egrave; stato ad esclusivo appannaggio degl<strong>i addetti ai lavori</strong>: compratori delle grandi boutique, giornalisti di moda, rappresentanti di siti di e-commerce, negozi indipendenti e coloro che lavorano nel mondo delle collezioni bimbo.</p>
<h2>
	Pitti Bimbo, non solo per gli addetti ai lavori</h2>
<p>
	Ai cittadini restava l&rsquo;orgoglio di ospitare una manifestazione importante, ma anche la consapevolezza di una citt&agrave; congestionata da visitatori e traffico. Dal 2019, per&ograve;, c&rsquo;&egrave; una <strong>grande novit&agrave;</strong>.</p>
<p>
	<strong>Pitti Immagine</strong> si apre alla citt&agrave; e in particolare ai suoi bambini, con un programma di<strong> laboratori e workshop a misura di&nbsp;famiglia</strong>. Il progetto &egrave; di natura ludico educativa e si realizza in collaborazione con importanti istituzioni museali di Firenze.</p>
<h2>
	I laboratori nei musei</h2>
<p>
	<strong>Da gioved&igrave; 17 a domenica 20 gennaio 2019</strong>, alcuni musei cittadini apriranno le porte ai bambini con un programma di<strong> iniziative gratuite</strong> realizzate proprio grazie al contributo di Pitti Immagine. <strong>Palazzo Strozzi, il Museo Galileo Galilei, la Fondazione Scienza e Tecnica, il Museo degli Innocenti, le Gallerie degli Uffizi e il Museo della Moda e del Costume</strong>, sono gli istituti dove si svolgeranno le attivit&agrave;.</p>
<p>
	Molti dei laboratori, originali e creativi, sono i cavalli di battaglia delle realt&agrave; museali che aderiscono al progetto, quelli cio&egrave;, senza troppi giri di parole, che durante l&rsquo;anno vengono ciclicamente proposti<br />
	a pagamento oltre al biglietto di entrata. I <strong>posti disponibili per ogni laboratorio saranno limitati</strong>, proprio per permettere ai bambini partecipanti di godersi al meglio l&rsquo;esperienza.</p>
<p>
	Diventa quindi assolutamente indispensabile<strong> prenotare</strong> per il proprio bambino, attraverso i canali di comunicazione dei musei coinvolti. Ecco alcuni titoli dei laboratori pi&ugrave; originali:<strong> &ldquo;Mostri- Percorso fra i mostri degli Uffizi&rdquo;</strong> presso la Galleria delle Statue e delle Pitture e<strong> &ldquo;Oggetti magici e Vestirsi d&rsquo;Energia&rdquo; </strong>a Palazzo Strozzi (non dimenticate che proprio qui &egrave; ancora in corso la mostra Marina Abramovic- The Cleaner con ultimo giorno utile per visitarla il 20 gennaio).</p>
<p>
	E poi ancora,<strong> &ldquo;Di cosa sono fatte le tute degli astronauti?&rdquo;</strong>, &ldquo;Su Urano e Nettuno &hellip;Piovono diamanti&rdquo; alla Fondazione Scienza e Tecnica, &ldquo;Con-Tatto Arte&rdquo; e<strong> &ldquo;Colori emotivi&rdquo; </strong>al Museo Marino Marini,<strong> &ldquo;Pippo e il gioco del quadrato magico&rdquo;</strong> e &ldquo;Alla Scoperta dello Spedale degli Innocenti&rdquo; al Museo degli Innocenti&rdquo;. La fascia d&rsquo;et&agrave; indicata per i laboratori sar&agrave; quella della<strong> scuola primaria</strong>.</p>
<p style="text-align: center;">
	<img alt="Pitti Bimbo 2019 novità laboratori bambini" src="/app/public/files/articoli/Img%20ARTICOLO%20eventi/Pitti_Bimbo_sfilata_foto_Giovanni%20Giannoni.jpg" style="width: 85%;" /></p>
<h2>
	E il compleanno di Barbie a Pitti Bimbo</h2>
<p>
	Un&rsquo;ultima, sfiziosa, anteprima di <a href="http://www.pittimmagine.com/corporate/fairs/bimbo.html" target="_blank">Pitti Bimbo 2019</a>: <a href="http://ilreporter.it/articolo/122379-pitti-bimbo-celebra-barbie-una-mostra-per-i-60-anni-della-fashion-doll" target="_blank">Barbie festeggia 60 anni a Pitti Bimbo con una mostra celebrativa</a> e una <strong>capsule collection</strong> firmata Patrizia Pepe. Il compleanno di Barbie non &egrave; passato inosservato al Polimoda di Firenze che presto comunicher&agrave; la data di un open day per il secondo<strong> Summer Camp dedicato ai bambini</strong> che includer&agrave; proprio un workshop in collaborazione con Barbie.</p>

        <div class="clear"></div>
                <div class="clear" style="height:20px;"></div>
        <div class="dx">
            14 gennaio 2019
        </div>
        <div class="sx">
            <div class="fb-like" data-href="122407-le-novit-di-pitti-bimbo-2019-attivit-gratuite-per-i-piccoli" data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
<a class="twitter-share-button" data-lang="it">Tweet</a>

        </div>
        <div class="clear"></div>

    </div>

    

    <div class="black_row"></div>

    <!--<div class="fb-comments" data-href="http://www.ilreporter.it/articolo/122407-le-novit-di-pitti-bimbo-2019-attivit-gratuite-per-i-piccoli" data-width="680" data-numposts="5" data-colorscheme="light"></div>

    <div class="black_row"></div>-->

    

            <div class="correlati_tag">
            <div class="label bgrosso">
    articoli correlati
</div>
<div class="clear" style="height:10px;"></div>

    <div class="news_copertina_sx">
            <a href="http://www.ilreporter.it/articolo/122383-befana-2019-a-firenze-tutte-le-feste-per-i-bambini">
            <img src="http://www.ilreporter.it/app/public/thumbs/files/articoli/Img%20ARTICOLO%20eventi/Befana_Firenze_Isolotto_vigili_fuoco.jpg" />
        </a>
                <h2>
            <a href="http://www.ilreporter.it/articolo/122383-befana-2019-a-firenze-tutte-le-feste-per-i-bambini">
                Befana 2019 a Firenze: tutte le feste per i bambini
            </a>

                    </h2>
        
                         
	La Befana vien di notte, ma a Firenze raggiunge i bambini anche in auto e in canoa. Le principali feste organizzate in citt&agrave;, per salutare l&rsquo;arrivo della vecchietta con calze pieni di dolciumi 

                    <div class="clear"></div>
</div>

            <div class="dot"></div>
        <div class="news_copertina_sx">
            <a href="http://www.ilreporter.it/articolo/121689-open-day-allistituto-degli-innocenti">
            <img src="http://www.ilreporter.it/app/public/thumbs/files/articoli/Img%20ARTICOLO%20eventi/Museo_Innocenti.jpg" />
        </a>
                <h2>
            <a href="http://www.ilreporter.it/articolo/121689-open-day-allistituto-degli-innocenti">
                Open Day all’Istituto degli Innocenti
            </a>

                    </h2>
        
                         
	Due itinerari di visita gratuiti&nbsp; per famiglie alla scoperta del mondo delle balie e dell&rsquo;accoglienza&nbsp; 

                    <div class="clear"></div>
</div>

            <div class="dot"></div>
        <div class="news_copertina_sx">
            <a href="http://www.ilreporter.it/articolo/121680-festa-grande-nel-parco-dellargingrosso">
            <img src="http://www.ilreporter.it/app/public/thumbs/files/articoli/Img%20ARTICOLO%20eventi/Argingrosso_festa.jpg" />
        </a>
                <h2>
            <a href="http://www.ilreporter.it/articolo/121680-festa-grande-nel-parco-dellargingrosso">
                Festa grande nel parco dell'Argingrosso
            </a>

                    </h2>
        
                         
	Un weekend di eventi per grandi e piccoli nel polmone verde del Quartiere 4. Torna &#39;Argingrosso di tutti di pi&ugrave;&#39;, da mattina a sera attivit&agrave; e laboratori a due passi dall&#39;Isolotto 

                    <div class="clear"></div>
</div>

    
        </div>
    
</div>
<div class="sx mleft_10 width_300" id="home_dx">

    <div class="label bggrigio">
    quartieri di firenze
</div>

<div id="mappa_quartieri">
    <img src="http://www.ilreporter.it/app/public/img/quartieri.png" width="300" height="200" border="0" usemap="#map" />


<map name="map">
<!-- #$-:Image map file created by GIMP Image Map plug-in -->
<!-- #$-:GIMP Image Map plug-in by Maurits Rijk -->
<!-- #$-:Please do not edit lines starting with "#$" -->
<!-- #$VERSION:2.3 -->
<!-- #$AUTHOR:marco -->
<area shape="poly" coords="61,95,119,86,128,89,141,89,152,94,164,88,186,97,200,91,200,66,198,53,213,25,201,23,183,11,176,14,164,29,156,24,133,41,125,58,107,51,94,71,58,66,59,78,53,98" href="http://www.ilreporter.it/quartiere/5" class="map_hover" />
<area shape="poly" coords="53,98,59,98,60,109,76,119,111,123,122,131,130,149,141,150,150,135,160,131,163,135,165,129,166,122,175,120,175,108,119,86" href="http://www.ilreporter.it/quartiere/4" class="map_hover" />
<area shape="poly" coords="130,90,141,91,152,95,165,89,185,98,198,94,210,113,207,127,192,131,182,139,177,130,167,129,167,122,175,119,176,108,132,90" href="http://www.ilreporter.it/quartiere/1" class="map_hover" />
<area shape="poly" coords="202,49,214,26,216,13,224,11,225,16,243,25,219,61,238,78,243,93,255,92,265,79,279,70,296,102,280,121,274,117,223,117,212,117,207,104,199,94" href="http://www.ilreporter.it/quartiere/2" class="map_hover" />
<area shape="poly" coords="133,150,130,173,143,184,185,180,213,156,255,156,260,131,279,121,242,116,212,118,192,135,183,141,167,130,149,140,139,150" href="http://www.ilreporter.it/quartiere/3" class="map_hover" />
<area shape="poly" coords="15,0,74,1,84,23,78,41,58,58,70,68,56,64,55,91,39,80,49,65,0,54,1,0,4,1" href="http://www.ilreporter.it/quartiere/7" class="map_hover" />
<area shape="poly" coords="50,93,34,97,47,148,16,171,6,199,125,200,133,178,126,164,134,152,115,127,75,122,59,111" href="http://www.ilreporter.it/quartiere/6" class="map_hover" />
</map>

</div>

<div class="black_row"></div>
    <div class="label" style="background-color: #CD071E;">
    Primo piano
</div>
<div class="clear"></div>

    <div class="news_principale">
                    <a href="http://www.ilreporter.it/articolo/122406-a-torino-ci-pensa-chiesa-e-la-fiorentina-vola-ai-quarti-di-coppa-italia">
                <img src="http://www.ilreporter.it/app/public/files/articoli/Img%20APERTURA/Fiorentina_curva_Fiesole_apertura.jpg" />
            </a>
        
        <h1>
            <a href="http://www.ilreporter.it/articolo/122406-a-torino-ci-pensa-chiesa-e-la-fiorentina-vola-ai-quarti-di-coppa-italia">
                A Torino ci pensa Chiesa e la Fiorentina vola ai quarti di Coppa Italia
            </a>

                    </h1>
                    <div class="occhiello" style="margin-top: 0px;">
                Una doppietta, al fotofinish, di Federico Chiesa proietta la Fiorentina nei quarti di finale di Coppa Italia. I viola giocano bene il primo tempo ma soffrono i granata nel secondo. La squadra di Pioli affronterà la vincente tra Roma ed Entella
            </div>
        
            </div>

    <div class="black_row"></div>

<div class="label" style="background-color: #67989C;">
    news
</div>
<div class="clear" style="height:10px;"></div>

            <div class="news_copertina_sopra">
            <a href="http://www.ilreporter.it/articolo/122410-voragine-allisolotto-proseguono-i-lavori" class="immagine_colonnadx">
            <img src='http://www.ilreporter.it/app/public/thumbs/files/articoli/Img%20ARTICOLO%20cronaca/voragine_isolotto.jpg' />
                            <div class="occhiello">
                    <div>
                        La rottura di un tubo dell'acqua apre una maxi-buca al centro di via Viani. I tecnici di Publiacqua sono sul posto per sostituire 12 metri di tubazioni. Fine dei lavori entro stasera, ma non mancheranno disagi per i residenti 
                    </div>
                </div>
                        <div class="clear"></div>
        </a>
        <h2>
        <a href="http://www.ilreporter.it/articolo/122410-voragine-allisolotto-proseguono-i-lavori">
            Voragine all'Isolotto, proseguono i lavori
        </a>
            </h2>
        <div class="clear" style="height:0px;"></div>
        <div class="clear"></div>
</div>


    <script type="text/javascript">
        $('.immagine_colonnadx').hover(function(){
            $(this).children('.occhiello').delay(20).fadeIn(200);
        }, function(){
            $(this).children('.occhiello').delay(20).fadeOut(200);
        });
    </script>

                <div class="dot"></div>
                <div class="news_copertina_sopra">
            <a href="http://www.ilreporter.it/articolo/122408-meningite-25enne-ricoverata-a-careggi-grave" class="immagine_colonnadx">
            <img src='http://www.ilreporter.it/app/public/thumbs/files/articoli/Img%20ARTICOLO%20cronaca/Careggi_ospedale.jpg' />
                            <div class="occhiello">
                    <div>
                        Si tratta di una 25enne residente a Signa. Ricoverata da ieri sera, le sue condizioni restano gravi. Avviate le procedure per individuare il ceppo del meningococco
                    </div>
                </div>
                        <div class="clear"></div>
        </a>
        <h2>
        <a href="http://www.ilreporter.it/articolo/122408-meningite-25enne-ricoverata-a-careggi-grave">
            Meningite, 25enne ricoverata a Careggi. È grave
        </a>
            </h2>
        <div class="clear" style="height:0px;"></div>
        <div class="clear"></div>
</div>


    <script type="text/javascript">
        $('.immagine_colonnadx').hover(function(){
            $(this).children('.occhiello').delay(20).fadeIn(200);
        }, function(){
            $(this).children('.occhiello').delay(20).fadeOut(200);
        });
    </script>

        

<div class="clear"></div>

<div class="fb-like-box" data-href="https://www.facebook.com/ilreporterfirenze" data-width="300" data-height="260" data-show-faces="true" data-stream="false" data-border-color="#ffffff" data-header="false" style="margin-top: 10px; height:260px;"></div>

<div class="clear" style="height:10px;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8757375954374424"
     data-ad-slot="5434197577"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id='beacon_eec34c4c1d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://ilreporter.it/app/public/ads/www/delivery/lg.php?bannerid=61&amp;campaignid=25&amp;zoneid=4&amp;loc=1&amp;referer=http%3A%2F%2Fwww.ilreporter.it%2Farticolo%2F122407-le-novit-di-pitti-bimbo-2019-attivit-gratuite-per-i-piccoli&amp;cb=eec34c4c1d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>










<ins data-revive-zoneid="383" data-revive-id="439f1ba34694dae54119d84f8f7db51c"></ins>
<script async src="//d2va07tmah0l23.oxcdn.com/www/delivery/asyncjs.php"></script>


</div>




    
        <div class="black_row"></div>

        <div class="sx width_235" style="padding-left:0;">
            <div class="label" style="background-color: #FF8100;">
    Focus
</div>

<div class="clear" style="height:10px;"></div>

    <div class="news_copertina_sopra">
                        <a href="http://www.ilreporter.it/articolo/122380-saldi-invernali-2019-a-firenze-quando-dove-e-come" style="background-image: url('http://www.ilreporter.it/app/public/thumbs/files/articoli/Img%20ARTICOLO%20cronaca/Saldi_sconto.jpg')" class="immagine_spazio5-6-7-8">
            </a>
                <h2>
        <a href="http://www.ilreporter.it/articolo/122380-saldi-invernali-2019-a-firenze-quando-dove-e-come">
            Saldi invernali 2019 a Firenze: quando, dove e come
        </a>
            </h2>
            <div class="clear" style="height:0px;"></div>
                    </div>
<div class="clear"></div>
        </div>

        <div class="sx width_235">
            <div class="label" style="background-color: #FF0000;">
    Agenda
</div>

<div class="clear" style="height:10px;"></div>

    <div class="news_copertina_sopra">
                        <a href="http://www.ilreporter.it/articolo/122394-tiromancino-a-firenze-il-tour-2019-parte-dal-teatro-verdi-" style="background-image: url('http://www.ilreporter.it/app/public/thumbs/files/articoli/Img%20ARTICOLO%20eventi/Tiromancino_Zampaglione.jpg')" class="immagine_spazio5-6-7-8">
            </a>
                <h2>
        <a href="http://www.ilreporter.it/articolo/122394-tiromancino-a-firenze-il-tour-2019-parte-dal-teatro-verdi-">
            Tiromancino a Firenze: il tour 2019 parte dal Teatro Verdi 
        </a>
            </h2>
            <div class="clear" style="height:0px;"></div>
                    </div>
<div class="clear"></div>
        </div>

        <div class="sx width_235">
            <div class="label" style="background-color: #0060A0;">
    Arte & moda
</div>

<div class="clear" style="height:10px;"></div>

    <div class="news_copertina_sopra">
                        <a href="http://www.ilreporter.it/articolo/122390-animalia-fashion-a-pitti-una-mostra-bestiale" style="background-image: url('http://www.ilreporter.it/app/public/thumbs/files/articoli/Img%20ARTICOLO%20eventi/Animalia_Fashion_mostra_photoAntonioQuattrone.jpg')" class="immagine_spazio5-6-7-8">
            </a>
                <h2>
        <a href="http://www.ilreporter.it/articolo/122390-animalia-fashion-a-pitti-una-mostra-bestiale">
            Animalia Fashion: a Pitti una mostra ''bestiale''
        </a>
            </h2>
            <div class="clear" style="height:0px;"></div>
                    </div>
<div class="clear"></div>
        </div>

        <div class="sx width_235" style="padding-right:0;">
            <div class="label" style="background-color: #7FFF00;">
    Dalla città
</div>

<div class="clear" style="height:10px;"></div>

    <div class="news_copertina_sopra">
                        <a href="http://www.ilreporter.it/articolo/122393-il-museo-marino-marini-di-firenze-riapre-gratis" style="background-image: url('http://www.ilreporter.it/app/public/thumbs/files/articoli/Img%20ARTICOLO%20eventi/Museo_Marino_Marini_Firenze.jpg')" class="immagine_spazio5-6-7-8">
            </a>
                <h2>
        <a href="http://www.ilreporter.it/articolo/122393-il-museo-marino-marini-di-firenze-riapre-gratis">
            Il Museo Marino Marini di Firenze riapre, gratis
        </a>
            </h2>
            <div class="clear" style="height:0px;"></div>
                    </div>
<div class="clear"></div>
        </div>

    <div class="clear"></div>

</div>


<div id="prefooter">
    <div class="centrato">

        <div class="clear" style="height:20px;"></div>



        <div class="sx width_490">
            <div class="label" style="background-color: #5DD0CD;">
    Focus
</div>

<div class="clear" style="height:10px;"></div>


    <div class="news_copertina_sx">
            <a href="http://www.ilreporter.it/articolo/122402-firenze-dice-no-alle-slot-machine-il-tar-conferma">
            <img src="http://www.ilreporter.it/app/public/thumbs/files/articoli/Img%20ARTICOLO%20cronaca/slot%20machine.jpg" />
        </a>
                <h2>
            <a href="http://www.ilreporter.it/articolo/122402-firenze-dice-no-alle-slot-machine-il-tar-conferma">
                Firenze dice ''No'' alle slot machine, il Tar conferma
            </a>

                    </h2>
        
                         
	Il Tar d&agrave; ragione al Comune di Firenze e respinge il ricorso contro l&#39;ordinanza anti-slot. Sale chiuse alle 18 e macchinette spente nei bar e nei locali dalle 13 alle 19. Nardella: &#39;&#39;Siamo dalla parte della salute pubblica&#39;&#39; 

                                <div class="clear"></div>
</div>

            <div class="dot"></div>
        <div class="news_copertina_sx">
            <a href="http://www.ilreporter.it/articolo/122397-a-firenze-la-control-room-del-traffico-metropolitano">
            <img src="http://www.ilreporter.it/app/public/thumbs/files/articoli/Img%20ARTICOLO%20cronaca/Silfi_linea_Comune.jpg" />
        </a>
                <h2>
            <a href="http://www.ilreporter.it/articolo/122397-a-firenze-la-control-room-del-traffico-metropolitano">
                A Firenze la control room del traffico metropolitano
            </a>

                    </h2>
        
                         
	Fusione per le due societ&agrave; pubbliche Silfi e Linea Comune: nasce uno dei poli smart d&rsquo;Italia per&nbsp; il monitoraggio della viabilit&agrave;, l&#39;illuminazione pubblica, i servizi online e l&rsquo;innovazione 

                                <div class="clear"></div>
</div>

            <div class="dot"></div>
        <div class="news_copertina_sx">
            <a href="http://www.ilreporter.it/articolo/122381-la-casa-di-carta-a-firenze">
            <img src="http://www.ilreporter.it/app/public/thumbs/files/gallerie/casa%20di%20carta%20-%20riprese%20a%20Firenze/casa_di_carta_riprese.jpg" />
        </a>
                <h2>
            <a href="http://www.ilreporter.it/articolo/122381-la-casa-di-carta-a-firenze">
                La Casa di carta a Firenze
            </a>

                            <span class="multimedia_elenco">
                                            <a href="http://www.ilreporter.it/galleria/visualizza/3147/0" style="background-image: url('http://www.ilreporter.it/app/public/img/foto.png')">
                            foto
                        </a>
                                                        </span>
                    </h2>
        
                         
	Le riprese sono iniziate di buon mattino e hanno subito regalato un colpo di scena: il misterioso incontro tra &#39;&#39;Il Professore&#39;&#39; e &#39;&#39;Berlino&#39;&#39; ai piedi del Battistero. La troupe si sposter&agrave; poi a piazzale Michelangelo. Selfie e autografi degli attori insieme ai tanti fan arrivati in piazza 

                                <div class="clear"></div>
</div>

    
            <br/>
        </div>

        <div class="dx width_490">

            <!--<div class="label bgfucsia">
                Gallery
            </div>

            <div class="clear" style="height:10px;"></div>

            

            <div class="clear" style="height:10px;"></div>-->

            <div class="label" style="background-color: #9370DB;">
    Firenze in quattro
</div>

<div class="clear" style="height:10px;"></div>

            <div class="news_spazio10 sx" >
            <div class="news_copertina_sopra">
                        <a href="http://www.ilreporter.it/articolo/122387-scuole-e-housing-sociale-come-rinasce-il-meccanotessile">
                <img src="http://www.ilreporter.it/app/public/thumbs/files/articoli/Img%20ARTICOLO%20cronaca/meccanotessile.jpg" />
            </a>
                <h2>
        <a href="http://www.ilreporter.it/articolo/122387-scuole-e-housing-sociale-come-rinasce-il-meccanotessile">
            Scuole e housing sociale: come rinasce il Meccanotessile
        </a>
            </h2>
            <div class="clear" style="height:0px;"></div>
                    </div>
        </div>
                        <div class="news_spazio10 sx" style="margin-right:0px;">
            <div class="news_copertina_sopra">
                        <a href="http://www.ilreporter.it/articolo/122377-tramvia-nuovo-parcheggio-scambiatore-a-ponte-a-greve">
                <img src="http://www.ilreporter.it/app/public/thumbs/files/articoli/Img%20ARTICOLO%20cronaca/parcheggio_scambiatore_ponte_a_greve.jpg" />
            </a>
                <h2>
        <a href="http://www.ilreporter.it/articolo/122377-tramvia-nuovo-parcheggio-scambiatore-a-ponte-a-greve">
            Tramvia, nuovo parcheggio scambiatore a Ponte a Greve
        </a>
            </h2>
            <div class="clear" style="height:0px;"></div>
                    </div>
        </div>
                    <div class="clear" style="height: 10px"></div>
                        <div class="news_spazio10 sx" >
            <div class="news_copertina_sopra">
                        <a href="http://www.ilreporter.it/articolo/122315-van-gogh-a-firenze-unesperienza-immersiva-">
                <img src="http://www.ilreporter.it/app/public/thumbs/files/articoli/Img%20ARTICOLO%20eventi/van_gogh_mostra.jpg" />
            </a>
                <h2>
        <a href="http://www.ilreporter.it/articolo/122315-van-gogh-a-firenze-unesperienza-immersiva-">
            Van Gogh a Firenze, un'esperienza immersiva 
        </a>
            </h2>
            <div class="clear" style="height:0px;"></div>
                    </div>
        </div>
                        <div class="news_spazio10 sx" style="margin-right:0px;">
            <div class="news_copertina_sopra">
                        <a href="http://www.ilreporter.it/articolo/122249-contributo-di-bonifica-cos-e-chi-deve-pagarlo">
                <img src="http://www.ilreporter.it/app/public/thumbs/files/consorzio%20bonifica.jpg" />
            </a>
                <h2>
        <a href="http://www.ilreporter.it/articolo/122249-contributo-di-bonifica-cos-e-chi-deve-pagarlo">
            Contributo di bonifica: cos'è e chi deve pagarlo
        </a>
            </h2>
            <div class="clear" style="height:0px;"></div>
                    </div>
        </div>
                    <div class="clear" style="height: 10px"></div>
            <div class="clear"></div>
            <br/>
        </div>
        <div class="clear"></div>
    </div>
    <div class="clear"></div>
</div>


<div id="footer">
    <div class="centrato">
        <h2>Consulta il giornale del tuo quartiere</h2>
        <div class="pdf_home_container">
            <a href="http://www.ilreporter.it/pdf/354">
                <div class="pdf_home_quartiere">
                    Quartiere 1
                </div>
                <div class="pdf_home_leggi">
                    sfoglia online
                </div>
                <img src='http://www.ilreporter.it/app/public/files/issuu/quartiere1_01-20190102-154148.jpg' />
            </a>
            <a class="link" href="http://www.ilreporter.it/quartiere/1">
                Leggi le news del quartiere
            </a>
        </div>
        <div class="pdf_home_container">
            <a href="http://www.ilreporter.it/pdf/355">
                <div class="pdf_home_quartiere">
                    Quartiere 2
                </div>
                <div class="pdf_home_leggi">
                    sfoglia online
                </div>
                <img src='http://www.ilreporter.it/app/public/files/issuu/quartiere2_01-20190102-154602.jpg' />
            </a>
            <a class="link" href="http://www.ilreporter.it/quartiere/2">
                Leggi le news del quartiere
            </a>
        </div>
        <div class="pdf_home_container">
            <a href="http://www.ilreporter.it/pdf/356">
                <div class="pdf_home_quartiere">
                    Quartiere 3
                </div>
                <div class="pdf_home_leggi">
                    sfoglia online
                </div>
                <img src='http://www.ilreporter.it/app/public/files/issuu/quartiere3_01-20190102-155218.jpg' />
            </a>
            <a class="link" href="http://www.ilreporter.it/quartiere/3">
                Leggi le news del quartiere
            </a>
        </div>
        <div class="pdf_home_container">
            <a href="http://www.ilreporter.it/pdf/357">
                <div class="pdf_home_quartiere">
                    Quartiere 4
                </div>
                <div class="pdf_home_leggi">
                    sfoglia online
                </div>
                <img src='http://www.ilreporter.it/app/public/files/issuu/quartiere4_01-20190102-155801.jpg' />
            </a>
            <a class="link" href="http://www.ilreporter.it/quartiere/4">
                Leggi le news del quartiere
            </a>
        </div>
        <div class="pdf_home_container">
            <a href="http://www.ilreporter.it/pdf/358">
                <div class="pdf_home_quartiere">
                    Quartiere 5
                </div>
                <div class="pdf_home_leggi">
                    sfoglia online
                </div>
                <img src='http://www.ilreporter.it/app/public/files/issuu/quartiere5_01-20190102-155852.jpg' />
            </a>
            <a class="link" href="http://www.ilreporter.it/quartiere/5">
                Leggi le news del quartiere
            </a>
        </div>
	<div class="pdf_home_container">
            <a href="http://www.ilreporter.it/pdf/353">
                <div class="pdf_home_quartiere">
                    Scandicci
                </div>
                <div class="pdf_home_leggi">
                    sfoglia online
                </div>
                <img src='http://www.ilreporter.it/app/public/files/issuu/campiscandicci-1-20181130-191650.jpg' />
            </a>
            <a class="link" href="http://www.ilreporter.it/quartiere/6">
                Leggi le news del quartiere
            </a>
        </div>
	<div class="pdf_home_container">
            <a href="http://www.ilreporter.it/pdf/352">
                <div class="pdf_home_quartiere">
                    Campi Bisenzio
                </div>
                <div class="pdf_home_leggi">
                    sfoglia online
                </div>
                <img src='http://www.ilreporter.it/app/public/files/issuu/campiscandicci-1-20181130-191440.jpg' />
            </a>
            <a class="link" href="http://www.ilreporter.it/quartiere/7">
                Leggi le news del quartiere
            </a>
        </div>

        <div class="clear"></div>

    </div>
</div>

<div id="subfooter">
    <div class="centrato">

        <div class="bastone">
            <h1>Pagine</h1>
                                                <a href="http://www.ilreporter.it/pagina/chi-siamo">
                        Chi siamo
                    </a>
                                                                <a href="http://www.ilreporter.it/pagina/pubblicita">
                        Pubblicità
                    </a>
                                                                <a href="http://www.ilreporter.it/pagina/lavora-con-noi">
                        Lavora con noi
                    </a>
                                                                <a href="http://www.ilreporter.it/speciale/8-il-reporter-dei-piccoli">
                        Il Reporter dei piccoli
                    </a>
                                                                <a href="http://www.ilreporter.it/pagina/contatti">
                        Contatti
                    </a>
                                                                <a href="http://www.ilreporter.it/pagina/privacy-policy">
                        
                    </a>
                                                                <a href="http://www.ilreporter.it/pagina/punti-distribuzione">
                        Trova la tua copia gratuita
                    </a>
                                                                <a href="policy-privacy">
                        
                    </a>
                                    </div>

                    <div class="bastone">
                <h1>news</h1>
                                    <a href="http://www.ilreporter.it/sottoCategoria/cronaca-e-politica">
                        Cronaca e politica
                    </a>
                                    <a href="http://www.ilreporter.it/sottoCategoria/lavoro-e-economia">
                        Lavoro & economia
                    </a>
                                    <a href="http://www.ilreporter.it/sottoCategoria/tendenze">
                        Tendenze
                    </a>
                            </div>
                    <div class="bastone">
                <h1>cosa fare</h1>
                                    <a href="http://www.ilreporter.it/sottoCategoria/eventi">
                        Eventi
                    </a>
                                    <a href="http://www.ilreporter.it/sottoCategoria/arte-cultura">
                        Arte & cultura
                    </a>
                                    <a href="http://www.ilreporter.it/sottoCategoria/storie">
                        Storie
                    </a>
                                    <a href="http://www.ilreporter.it/sottoCategoria/rubriche">
                        Rubriche
                    </a>
                            </div>
                    <div class="bastone">
                <h1>sport</h1>
                                    <a href="http://www.ilreporter.it/sottoCategoria/fiorentina">
                        Fiorentina
                    </a>
                                    <a href="http://www.ilreporter.it/sottoCategoria/altri-sport">
                        Tutto lo sport
                    </a>
                            </div>
                    <div class="bastone">
                <h1>multimedia</h1>
                                    <a href="http://www.ilreporter.it/sottoCategoria/foto">
                        Foto
                    </a>
                                    <a href="http://www.ilreporter.it/sottoCategoria/video">
                        Video
                    </a>
                            </div>
        
        <div class="bastone">
                            <h1>Speciali</h1>
                                    <a href="http://www.ilreporter.it/speciale/3-estate-a-firenze">
                        Estate a Firenze
                    </a>
                                    <a href="http://www.ilreporter.it/speciale/5-a-zonzo-per-firenze">
                        A zonzo per Firenze
                    </a>
                                    <a href="http://www.ilreporter.it/speciale/8-il-reporter-dei-piccoli">
                        Il Reporter dei piccoli
                    </a>
                                    </div>

        <div class="clear"></div>
    </div>
</div>
<div class="footer_indirizzi">
    <div class="centrato">
        <div class="sx" style="margin-right: 10px;">
            <img src="http://www.ilreporter.it/app/public/img/edizionibunker.png" />
        </div>
        <span style="position:relative; top: 8px; line-height:18px;">
            <b>Bunker s.r.l.</b> &bull; Sede legale P.zza E. Artom, 12 &bull; Sede Op. via G. dalle Bande Nere, 24
            &bull; Tel.(+39) 055.65 85 939 &bull; <a href="mailto:info@edizionibunker.it">info@edizionibunker.it</a> &bull; <a href="mailto:redazione@ilreporter.it">redazione@ilreporter.it</a><br/>
            p.iva, C.F. e Reg. imp. 06381110482 &bull; REA Firenze 623760 cap. soc. 10.000 euro &bull; <a href="#cookie__popup1">Informativa sui cookie</a> &bull; <a href="http://www.ilreporter.it/pagina/privacy-policy">Policy Privacy</a>
        </span>
        <div class="clear"></div>
    </div>
</div>




    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.async = true;
            js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        /*var _gaq = _gaq || [];
         _gaq.push(['_setAccount', 'UA-11133386-1']);
         _gaq.push(['_trackPageview']);

         (function() {
         var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
         ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
         })();*/
        jQuery(document).ready(function() {
            var offset = 220;
            var duration = 400;
            jQuery(window).scroll(function() {
                if (jQuery(this).scrollTop() > offset) {
                    jQuery('.back-to-top').show('slide', {direction: "right"}, duration);
                } else {
                    jQuery('.back-to-top').hide('slide', {direction: "right"}, duration);
                }
            });

            jQuery('.back-to-top').click(function(event) {
                event.preventDefault();
                jQuery('html, body').animate({scrollTop: 0}, duration);
                return false;
            })
        });
    </script>

<div class="back-to-top">&uarr; inizio pagina</div>

<script type="text/javascript">
    /*!
     * JavaScript Cookie v2.0.0-pre
     * https://github.com/js-cookie/js-cookie
     *
     * Copyright 2006, 2015 Klaus Hartl
     * Released under the MIT license
     */
    (function (factory) {
        if (typeof define === 'function' && define.amd) {
            define(factory);
        } else if (typeof exports === 'object') {
            module.exports = factory();
        } else {
            var _OldCookies = window.Cookies;
            var api = window.Cookies = factory(window.jQuery);
            api.noConflict = function () {
                window.Cookies = _OldCookies;
                return api;
            };
        }
    }(function () {
        function extend () {
            var i = 0;
            var result = {};
            for (; i < arguments.length; i++) {
                var attributes = arguments[ i ];
                for (var key in attributes) {
                    result[key] = attributes[key];
                }
            }
            return result;
        }

        function init (converter) {
            function api (key, value, attributes) {
                var result;

                // Write

                if (arguments.length > 1) {
                    attributes = extend({
                        path: '/'
                    }, api.defaults, attributes);

                    if (typeof attributes.expires === 'number') {
                        var expires = new Date();
                        expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
                        attributes.expires = expires;
                    }

                    try {
                        result = JSON.stringify(value);
                        if (/^[\{\[]/.test(result)) {
                            value = result;
                        }
                    } catch (e) {}

                    value = encodeURIComponent(String(value));
                    value = value.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);

                    key = encodeURIComponent(String(key));
                    key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
                    key = key.replace(/[\(\)]/g, escape);

                    return (document.cookie = [
                        key, '=', value,
                        attributes.expires && '; expires=' + attributes.expires.toUTCString(), // use expires attribute, max-age is not supported by IE
                        attributes.path    && '; path=' + attributes.path,
                        attributes.domain  && '; domain=' + attributes.domain,
                        attributes.secure  && '; secure'
                    ].join(''));
                }

                // Read

                if (!key) {
                    result = {};
                }

                // To prevent the for loop in the first place assign an empty array
                // in case there are no cookies at all. Also prevents odd result when
                // calling "get()"
                var cookies = document.cookie ? document.cookie.split('; ') : [];
                var rdecode = /(%[0-9A-Z]{2})+/g;
                var i = 0;

                for (; i < cookies.length; i++) {
                    var parts = cookies[i].split('=');
                    var name = parts[0].replace(rdecode, decodeURIComponent);
                    var cookie = parts.slice(1).join('=');

                    if (cookie.charAt(0) === '"') {
                        cookie = cookie.slice(1, -1);
                    }

                    cookie = converter && converter(cookie, name) || cookie.replace(rdecode, decodeURIComponent);

                    if (this.json) {
                        try {
                            cookie = JSON.parse(cookie);
                        } catch (e) {}
                    }

                    if (key === name) {
                        result = cookie;
                        break;
                    }

                    if (!key) {
                        result[name] = cookie;
                    }
                }

                return result;
            }

            api.get = api.set = api;
            api.getJSON = function () {
                return api.apply({
                    json: true
                }, [].slice.call(arguments));
            };
            api.defaults = {};

            api.remove = function (key, attributes) {
                api(key, '', extend(attributes, {
                    expires: -1
                }));
            };

            api.withConverter = init;

            return api;
        }

        return init();
    }));



    function nascondiCookie(){
        var element = document.getElementById("cookie__cookie");
        element.className = "cookie__closed";
        Cookies.set('cookie_accettati', '1', { expires: 365 });
    }

</script>


<style>

    #cookie__cookie{
        font-family: 'Oswald', sans-serif;
        width:100%;
        background-color: rgba(0,0,0,0.8);
        color:white;
        padding: 6px 0;
        text-align: center;
        font-size: 12px;
        text-transform: uppercase;
        transition-property: all;
        transition-duration: .5s;
        transition-timing-function: cubic-bezier(0, 1, 0.5, 1);
        z-index: 100000;
        position:fixed;
        bottom:0;
    }

    #cookie__cookie.cookie__closed{
        height:0;
        overflow: hidden;
        padding: 0;
    }

    #cookie__cookie a{
        display: inline-block;
        padding: 3px 10px;
        background-color: white;
        color:#333;
        margin-left: 15px;
        font-weight: normal;
        line-height: 18px;
    }

    .cookie__overlay {
        position: absolute;
        top: 0;
        bottom: 0;
        left: 0;
        right: 0;
        background: rgba(0, 0, 0, 0.7);
        transition: opacity 500ms;
        visibility: hidden;
        opacity: 0;
        z-index:1499;
    }
    .cookie__overlay:target {
        visibility: visible;
        opacity: 1;
    }

    .cookie__popup {
        margin: 50px auto;
        padding: 20px;
        background: #fff;
        border-radius: 5px;
        width: 60%;
        position: relative;
        transition: all 5s ease-in-out;
        z-index: 1500;
        text-align: left;
    }

    .cookie__popup .cookie__h2 {
        margin-top: 0;
        margin-bottom: 10px;
        color: #333;
        text-transform: uppercase;
        font-size: 20px;
    }
    .cookie__popup .cookie__close {
        position: absolute;
        top: 10px;
        right: 15px;
        transition: all 200ms;
        font-size: 20px;
        font-weight: bold;
        text-decoration: none;
        color: #333;
    }
    .cookie__popup .cookie__close:hover {
        opacity:0.8;
    }
    .cookie__popup .cookie__content {
        max-height: 30%;
        overflow: auto;
        color:#333 !important;
        font-weight:normal;
        font-size:14px;

    }

    .cookie__content .cookie__title{
        font-size: 18px !important;
        margin: 10px 0 5px 0 !important;
        padding: 0 !important;
        text-transform: uppercase !important;
        font-weight: bold !important;
    }

    .cookie__content .cookie__par{
        margin: 3px 0 !important;
    }

    .cookie__content a{
        color: #c40011 !important;
        text-decoration: none !important;
    }
</style>


    
        <div id="cookie__cookie">
            Questo sito utilizza i cookie per fornire una migliore esperienza di navigazione
            <a onclick="nascondiCookie()">Ok, nascondi questo messaggio</a>
            <a href="#cookie__popup1">Maggiori informazioni</a>
        </div>
    
    <div id="cookie__popup1" class="cookie__overlay">
        <div class="cookie__popup">
            <div class="cookie__h2">Informativa sull'utilizzo dei cookie</div>
            <div class="cookie__content">

                <div class="cookie__par">Il nostro sito Web utilizza i cookie. Utilizzando il nostro sito e accettando le condizioni della presente informativa, si acconsente all'utilizzo dei cookie in conformità ai termini e alle condizioni dell’informativa stessa.</div>

                <div class="cookie__title">Informazioni sui cookie</div>

                <div class="cookie__par">Un cookie è un file di piccole dimensioni, generalmente composto da lettere e da numeri, che viene scaricato su un dispositivo quando l’utente accede a determinati siti Web. I cookie permettono a un sito Web di riconoscere il dispositivo dell’utente, tracciarne la navigazione attraverso le diverse pagine di un sito Web e identificare gli utenti che visitano di nuovo un sito. I cookie non contengono informazioni che identificano personalmente l’utente, , ma le informazioni personali che archiviamo in relazione all’utente potrebbero  essere collegate alle informazioni conservate nei cookie e ottenute da essi.</div>

                <div class="cookie__title">Tipologia di cookie utilizzati sul sito</div>

                &bull; Cookie "tecnici" di sessione, consentono al sito Web di collegare le azioni di un utente durante una sessione del browser. I cookie di sessione scadono quando termina la sessione del browser e pertanto non vengono conservati.<br/>
                &bull; Cookie di "terze parti" di  alcuni servizi Google come ad esempio Google Maps. E’ possibile consultare i dettagli su questi cookie in <a href="http://www.google.com/intl/it_it/policies/technologies/cookies/" target="_blank">questa pagina dedicata</a>.<br/>
                &bull; Cookie di "terze parti" di Google Analytics, consentono la raccolta dei dati statistici (sempre in forma anomima) delle visite sul sito web. E’ possibile consultare i dettagli su questi cookie in <a href="https://developers.google.com/analytics/devguides/collection/analyticsjs/cookie-usage" target="_blank">questa pagina dedicata</a>.<br/>
                &bull; Cookie di "terze parti" di Facebook, consentono il funzionamento dei plugin del socialnetwork sul sito (Es, Like box, bottoni "mi piace", commenti, etc). E’ possibile consultare i dettagli su questi cookie in <a href="https://www.facebook.com/help/cookies/" target="_blank">questa pagina dedicata</a>.<br/>
                &bull; Cookie di "terze parti" di Twitter, permette il funzionamenot del plugin per la condivisione delle pagine su Twitter. E’ possibile consultare i dettagli su questi cookie in <a href="https://support.twitter.com/articles/20170514-twitters-use-of-cookies-and-similar-technologies" target="_blank">questa pagina dedicata</a>.<br/>
                <!--&bull; Cookie di "terze parti" di Addthis.com, sono legati al plugin che permette la condivisione delle pagine sui principali social network. E’ possibile consultare i dettagli su questi cookie in <a href="http://www.addthis.com/privacy/privacy-policy" target="_blank">questa pagina dedicata</a>.<br/>
                &bull; Cookie di "terze parti" di Trip Advisor, sono legati al plugin che permette la visualizzazione delle recensioni sul sito. E’ possibile consultare i dettagli su questi cookie in <a href="http://www.tripadvisor.it/pages/privacy.html" target="_blank">questa pagina dedicata</a>.<br/>-->

                <div class="cookie__title">Blocco dei cookie</div>

                <div class="cookie__par">Puoi decidere di permettere o meno l’utilizzo  dei cookie sul tuo computer, le impostazioni riguardanti i cookie possono essere controllate e modificate dalle "Preferenze" del browser. Se blocchi i cookie, questo potrebbe compromettere alcune funzionalità del sito.</div>

                <div class="cookie__par">Seleziona qui sotto il browser che stai utilizzando, per informazioni su come modificare le impostazioni dei cookie.</div>
                &bull; <a href="https://support.google.com/chrome/bin/answer.py?hl=it&answer=95647&topic=14666&ctx=topic" target="_blank">Chrome</a><br/>
                &bull; <a href="http://support.mozilla.org/it/kb/Attivare%20e%20disattivare%20i%20cookie" target="_blank">Firefox</a><br/>
                &bull; <a href="http://windows.microsoft.com/it-it/windows-vista/block-or-allow-cookies" target="_blank">Internet Explorer</a><br/>
                &bull; <a href="http://www.opera.com/browser/tutorials/security/privacy/" target="_blank">Opera</a><br/>
                &bull; <a href="http://www.apple.com/it/support/" target="_blank">Safari</a><br/>


            </div>

            <a class="cookie__close" href="#">X</a>
        </div>
    </div>


</body>
</html>
